Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Prerequisites

  1. Database: MySQL 5.7/8.0 or Oracle 11g/12c
  2. Java 8 JDK and JAVA_HOME is set.
  3. Tomcat 9 and its service
  4. MySQL prerequisites

...

...